RubyGems Navigation menu

mwilden-disqus 1.0.3

Integrates Disqus into your Ruby-powered site. Works with any Ruby website, and has view helpers for Rails and Merb.

Gemfile
          gem 'mwilden-disqus', '~> 1.0.3'
  
  
  
  
  
  
  

install
          gem install mwilden-disqus
  
  
  
  
  
  
  

Authors:

  • Norman Clarke, Matthew Van Horn

Owners:

Total downloads 1,398

For this version 1,398

Required Ruby Version: None

Links:

Versions:

  1. 1.0.3 - June 29, 2010 (14.5 KB)

Runtime Dependencies:

Development Dependencies: