RubyGems.org

Integrates Disqus into your Ruby-powered site. Works with any Ruby website, and has view helpers for Rails and Merb.

installgem install mwilden-disqus
Authors

Norman Clarke, Matthew Van Horn

1,368 total downloads 1,368 for this version
Owners

48641c4be1fbe167929fb16c9fd94990

Gemfile
gem 'mwilden-disqus', '~> 1.0.3'
Versions
  1. 1.0.3 June 29, 2010 (14.5 KB)
Runtime Dependencies
  1. json >= 0
Development Dependencies
  1. mocha >= 0