RubyGems.org

mxit_api

0.2.3.pre

gem to use the Mxit APIs at http://dev.mxit.com/docs/

installgem install mxit_api --pre
Authors

Grant Speelman

3,003 total downloads 269 for this version
Owners

4fb72cc0e49158e96af6992daafc0f91

Licenses

MIT

Gemfile
gem 'mxit_api', '~> 0.2.3.pre'
Versions
  1. 0.2.3.pre March 24, 2014 (10.5 KB)
  2. 0.2.2.pre March 7, 2013 (10.5 KB)
  3. 0.2.1.pre January 18, 2013 (10.5 KB)
  4. 0.2.0.pre January 9, 2013 (10.5 KB)
  5. 0.1.0.pre November 8, 2012 (9 KB)
Ruby Dependency
  1. >= 0