RubyGems Navigation menu

my-sequel-synchrony 0.0.3

A fiber-aware MySQL adapter for Sequel that works with em-synchrony

Versions:

  1. 0.0.3 - October 9, 2012 (10 KB)
  2. 0.0.3.pre.1 - October 9, 2012 (10 KB)
  3. 0.0.2 - September 15, 2012 (10 KB)
  4. 0.0.1 - September 15, 2012 (10 KB)

Development Dependencies:

Authors:

  • Ilya Maykov, Bo Chen

Owners:

Bb3a0aa392df730952d8062f280315e25d64654952383ac1f96b73581b7b1b76

Total downloads 3,813

For this version 1,001

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'my-sequel-synchrony', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install my-sequel-synchrony = Copy to clipboard Copied!

Links: