RubyGems Navigation menu

my97-rails 0.0.4

My97engine.

Gemfile
          gem 'my97-rails', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install my97-rails
  
  
  
  
  
  
  

Total downloads 1,658

For this version 593

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - June 2, 2013 (17 KB)
  2. 0.0.3 - June 2, 2013 (17 KB)
  3. 0.0.2 - June 2, 2013 (15.5 KB)

Runtime Dependencies:

Development Dependencies: