RubyGems Navigation menu

my_moip-rails 0.0.1

Deals with Moip's payment notifications

Gemfile
          gem 'my_moip-rails', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install my_moip-rails -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Irio Irineu Musskopf Junior, Bruno Pazzim

Owners:

Total downloads 1,523

For this version 753

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - January 21, 2013 (21.5 KB)
  2. 0.0.1 - December 15, 2012 (18 KB)

Runtime Dependencies:

Development Dependencies: