RubyGems Navigation menu

my_stuff-multidb 0.1.0

ActiveRecord sharding/slaves library

Gemfile
          gem 'my_stuff-multidb', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install my_stuff-multidb
  
  
  
  
  
  
  

Total downloads 4,200

For this version 1,084

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - February 13, 2012 (7 KB)
  2. 0.0.3 - September 4, 2011 (7.5 KB)
  3. 0.0.2 - September 4, 2011 (7 KB)
  4. 0.0.1 - August 17, 2011 (7 KB)

Runtime Dependencies: