RubyGems Navigation menu

mysql2wrapper 0.0.2

oreore mysql2 wrapper class

Gemfile
          gem 'mysql2wrapper', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install mysql2wrapper
  
  
  
  
  
  
  

Authors:

  • pacojp

Owners:

Total downloads 1,620

For this version 828

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - December 20, 2012 (20 KB)
  2. 0.0.1 - October 11, 2012 (9.5 KB)

Runtime Dependencies: