RubyGems Navigation menu

n8-adcenter-client 0.1.0

SOAP client for MSN adCenter

Gemfile
          gem 'n8-adcenter-client', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install n8-adcenter-client -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Josh Peck

Owners:

Total downloads 2,162

For this version 1,036

Required Ruby Version: None

Links:

Versions:

  1. 8.0.0 - January 18, 2012 (79 KB)
  2. 0.1.0 - January 18, 2012 (3 KB)