RubyGems Navigation menu

n8-heroku-autoscale 0.2.2

Autoscale your Heroku dynos

Gemfile
          gem 'n8-heroku-autoscale', '~> 0.2.2'
  
  
  
  
  
  
  

install
          gem install n8-heroku-autoscale
  
  
  
  
  
  
  

Authors:

  • David Dollar

Owners:

Total downloads 1,294

For this version 1,294

Required Ruby Version: None

Links: