RubyGems Navigation menu

naglfar 0.0.2

This gem does nothing but declare the Naglfar class. But you do want a Naglfar in case of the Ragnarök, don't you?

Gemfile
          gem 'naglfar', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install naglfar
  
  
  
  
  
  
  

Authors:

  • Dimitri Krassovski

Owners:

Total downloads 2,941

For this version 1,503

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - May 23, 2011 (6 KB)
  2. 0.0.1 - February 20, 2010 (6 KB)

Development Dependencies: