RubyGems Navigation menu

nahaylo-simple_captcha 0.2.0

SimpleCaptcha is available to be used with Rails 3 or above and also it provides the backward compatibility with previous versions of Rails.

Gemfile
          gem 'nahaylo-simple_captcha', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install nahaylo-simple_captcha
  
  
  
  
  
  
  

Authors:

  • Vitaliy Nahaylo

Owners:

Total downloads 1,041

For this version 1,041

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - July 1, 2012 (12 KB)