RubyGems Navigation menu

nanoboy 1.0.0

Lazy extend ruby classes and modules

Gemfile
          gem 'nanoboy', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install nanoboy
  
  
  
  
  
  
  

Total downloads 1,102

For this version 1,102

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - July 18, 2012 (7.5 KB)

Development Dependencies: