RubyGems Navigation menu

nanoc-navigation_builder 1.0.0.beta5

A Nanoc plugin that enables the NavigationBuilder gem to work in your Nanoc sites.

Gemfile
          gem 'nanoc-navigation_builder', '~> 1.0.0.beta5'
  
  
  
  
  
  
  

install
          gem install nanoc-navigation_builder --pre
  
  
  
  
  
  
  

Total downloads 862

For this version 563

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0.beta5 - May 31, 2011 (6.5 KB)
  2. 1.0.0.beta4 - May 27, 2011 (6 KB)

Development Dependencies: