RubyGems Navigation menu

nanotest_spec 0.9

nanotest extension that allows asserting using obj.must / obj.wont.

Versions:

  1. 0.9 - November 3, 2009 (6 KB)

Runtime Dependencies:

Authors:

  • Martin Aumont

Owners:

6c2573a4fc20f55bc18e620374e700b9

Total downloads 1,541

For this version 1,541

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'nanotest_spec', '~> 0.9' = Copy to clipboard Copied!

install:
gem install nanotest_spec = Copy to clipboard Copied!

Links: