RubyGems Navigation menu

national_rail 0.1.0

A library for accessing National Rail data

Gemfile
          gem 'national_rail', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install national_rail
  
  
  
  
  
  
  

Authors:

  • Jeremy Walker

Owners:

Total downloads 1,846

For this version 978

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - June 8, 2012 (5.5 KB)
  2. 0.0.1 - June 8, 2012 (5.5 KB)

Runtime Dependencies: