RubyGems Navigation menu

nationsync 0.0.2

Write a gem description

Gemfile
          gem 'nationsync', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install nationsync
  
  
  
  
  
  
  

Authors:

  • Dirk Gadsden

Owners:

Licenses:

  • MIT

Total downloads 923

For this version 491

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - November 2, 2013 (9.5 KB)
  2. 0.0.1 - November 2, 2013 (9 KB)

Development Dependencies: