RubyGems Navigation menu

navvy 0.3.0

Simple background job processor inspired by delayed_job, but aiming for database agnosticism.

Gemfile
          gem 'navvy', '~> 0.3.0'
  
  
  
  
  
  
  

install
          gem install navvy -v 0.3.0
  
  
  
  
  
  
  

Total downloads 21,799

For this version 1,378

Show all versions (13 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.2 - January 1, 2011 (13 KB)
  2. 0.3.1 - July 8, 2010 (13.5 KB)
  3. 0.3.0 - June 27, 2010 (13.5 KB)
  4. 0.2.5 - May 28, 2010 (15.5 KB)
  5. 0.2.4 - May 28, 2010 (15.5 KB)
Show all versions (13 total)

Development Dependencies: