RubyGems Navigation menu

ndl_search 0.0.0

ndl_search.rb is a wrapper library for NDL Search OpenSearch API

Gemfile
          gem 'ndl_search', '~> 0.0.0'
  
  
  
  
  
  
  

install
          gem install ndl_search
  
  
  
  
  
  
  

Authors:

  • Mao Tsunekawa

Owners:

Total downloads 1,060

For this version 1,060

Required Ruby Version: None

Links:

Versions:

  1. 0.0.0 - February 18, 2012 (7 KB)

Runtime Dependencies: