RubyGems.org

need_label

0.2.2

A class is outputted about an indispensable input item.

installgem install need_label
Authors

Yamamoto Kazuhisa

8,645 total downloads 6,478 for this version
Owners

497dbdd5548307450fcc732f7edfb257

Licenses

MIT

Gemfile
gem 'need_label', '~> 0.2.2'
Versions
  1. 0.2.2 June 10, 2013 (19.5 KB)
  2. 0.2.1 June 9, 2013 (20.5 KB)
  3. 0.1.0 October 31, 2011 (8.5 KB)
Show all versions (4 total)
Runtime Dependencies
  1. rails >= 3.0.7