RubyGems.org

need_label

0.1.0

A class is outputted about an indispensable input item.

installgem install need_label -v 0.1.0
Authors

Yamamoto Kazuhisa

7,237 total downloads 1,623 for this version
Owners

497dbdd5548307450fcc732f7edfb257

Gemfile
gem 'need_label', '~> 0.1.0'
Versions
  1. 0.2.2 June 10, 2013 (19.5 KB)
  2. 0.2.1 June 9, 2013 (20.5 KB)
  3. 0.1.0 October 31, 2011 (8.5 KB)
Show all versions (4 total)
Runtime Dependencies
  1. rails >= 3.0.7