RubyGems.org

needish

0.0.2

This gem provides methods to access the needish.com api

installgem install needish
Authors

Miguel Michelson Martinez

1,340 total downloads 1,339 for this version
Owners

Bf47b813b0de4867a015fd4b54ac2fb4

Gemfile
gem 'needish', '~> 0.0.2'
Versions
  1. 0.0.2 July 7, 2008 (8.5 KB)
Runtime Dependencies
  1. hoe >= 1.7.0
Development Dependencies
  1. hoe >= 1.7.0