RubyGems Navigation menu

needy-git 0.0.3

Find and tokenise files!

Gemfile
          gem 'needy-git', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install needy-git -v 0.0.3
  
  
  
  
  
  
  

Total downloads 5,208

For this version 783

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.8 - January 10, 2014 (4 KB)
  2. 0.0.7 - January 10, 2014 (4 KB)
  3. 0.0.6 - October 25, 2013 (4 KB)
  4. 0.0.5 - August 29, 2012 (4 KB)
  5. 0.0.4 - August 29, 2012 (4 KB)
Show all versions (8 total)

Runtime Dependencies: