RubyGems Navigation menu

neospeech 1.0.0.pre

Ruby wrapper for NeoSpeech Text to Speech API

Versions:

  1. 1.0.0.pre - June 28, 2012 (6 KB)

Runtime Dependencies:

Authors:

  • Abhishek Anand

Owners:

212abede897058054bd315a68180a7a2

Total downloads 309

For this version 309

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'neospeech', '~> 1.0.0.pre' = Copy to clipboard Copied!

install:
gem install neospeech --pre = Copy to clipboard Copied!

Links: