RubyGems Navigation menu

nerpin 0.0.2

A Ruby library to send manufacturer-specific or instrument-specific MIDI messages

Versions:

  1. 0.0.2 - February 16, 2013 (29.5 KB)
  2. 0.0.1 - February 1, 2013 (29.5 KB)

Runtime Dependencies:

Authors:

  • youpy

Owners:

05629ee80e4e8db92fe0bfd70231a2ca

Total downloads 1,391

For this version 725

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'nerpin', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install nerpin = Copy to clipboard Copied!

Links: