RubyGems Navigation menu

nested_fields_rails 0.0.5

Manage multiple models in the same form

Gemfile
          gem 'nested_fields_rails', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install nested_fields_rails
  
  
  
  
  
  
  

Total downloads 3,845

For this version 722

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - April 16, 2013 (7 KB)
  2. 0.0.4 - April 16, 2013 (7 KB)
  3. 0.0.3 - August 3, 2012 (7 KB)
  4. 0.0.2 - August 1, 2012 (7 KB)
  5. 0.0.1 - July 30, 2012 (7 KB)

Runtime Dependencies: