RubyGems Navigation menu

netzke-basepack 0.8.0

A set of feature-rich extendible Netzke components (such as Form, Grid, Window, TabPanel, etc) which can be used as building block for your RIA

Gemfile
          gem 'netzke-basepack', '~> 0.8.0'
  
  
  
  
  
  
  

install
          gem install netzke-basepack -v 0.8.0
  
  
  
  
  
  
  

Total downloads 78,813

For this version 787

Show all versions (62 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.10.1 - June 4, 2014 (65 KB)
  2. 0.10.0 - April 2, 2014 (65 KB)
  3. 0.10.0.rc2 - February 8, 2014 (65.5 KB)
  4. 0.9.0 - February 8, 2014 (65.5 KB)
  5. 0.9.0.rc1 - December 1, 2013 (66.5 KB)
Show all versions (62 total)

Runtime Dependencies: