RubyGems Navigation menu

netzke_config 0.3.0

Configure Netzke modules as plugins for a Netzke app and link ExtJS library to boot

Versions:

  1. 0.3.0 - June 24, 2010 (9 KB)
  2. 0.2.1 - June 22, 2010 (9 KB)
  3. 0.2.0 - June 21, 2010 (9 KB)
  4. 0.1.3 - June 21, 2010 (8 KB)
  5. 0.1.2 - June 21, 2010 (7.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Kristian Mandrup

Owners:

2a018f8b16a3fe7273afde907c2e1bec

Total downloads 6,977

For this version 1,684

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'netzke_config', '~> 0.3.0' = Copy to clipboard Copied!

install:
gem install netzke_config = Copy to clipboard Copied!

Links: