RubyGems Navigation menu

newrelic-eycap 0.5.6.0

A bunch of useful recipes to help deployment of New Relic applications.

Gemfile
          gem 'newrelic-eycap', '~> 0.5.6.0'
  
  
  
  
  
  
  

install
          gem install newrelic-eycap
  
  
  
  
  
  
  

Total downloads 1,352

For this version 1,352

Required Ruby Version: None

Links:

Versions:

  1. 0.5.6.0 - November 3, 2010 (16 KB)

Runtime Dependencies: