RubyGems Navigation menu

ngmin-rails 0.3.7

Use ngmin in the Rails asset pipeline.

Gemfile
          gem 'ngmin-rails', '~> 0.3.7'
  
  
  
  
  
  
  

install
          gem install ngmin-rails -v 0.3.7
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 34,815

For this version 573

Required Ruby Version: None

Links:

Versions:

  1. 0.4.0 - June 19, 2013 (90.5 KB)
  2. 0.3.8.1 - June 3, 2013 (92.5 KB)
  3. 0.3.8 - May 21, 2013 (92.5 KB)
  4. 0.3.7 - May 11, 2013 (92 KB)
  5. 0.3.6 - May 2, 2013 (92 KB)

Runtime Dependencies:

Development Dependencies: