RubyGems Navigation menu

nifty-dialog 1.0.4

A javascript library for working with dialogs

Versions:

  1. 1.1.0 - December 1, 2014 (6.5 KB)
  2. 1.0.7 - November 30, 2014 (6 KB)
  3. 1.0.6 - July 7, 2014 (5 KB)
  4. 1.0.5 - June 2, 2014 (5.5 KB)
  5. 1.0.4 - May 21, 2014 (5.5 KB)
Show all versions (9 total)

Authors:

  • Adam Cooke

Owners:

A69d1bf6a03f0b1b21b319f266c90ddeD7c285a1be73b554c57e39cfa93a14e9

Total downloads 5,167

For this version 386

Show all versions (9 total)

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
gem 'nifty-dialog', '~> 1.0.4' = Copy to clipboard Copied!

install:
gem install nifty-dialog -v 1.0.4 = Copy to clipboard Copied!

Links: