RubyGems Navigation menu

nifty_scope 0.0.3

Provides an easy way to map request parameters to scopes

Gemfile
          gem 'nifty_scope', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install nifty_scope
  
  
  
  
  
  
  

Authors:

  • Vasiliy Yorkin, Alexandr Shuhin

Owners:

Licenses:

  • MIT

Total downloads 814

For this version 220

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.3 - July 30, 2014 (8 KB)
  2. 0.0.2 - March 18, 2014 (8 KB)
  3. 0.0.1 - March 17, 2014 (7.5 KB)