RubyGems Navigation menu

nimboids-spork 0.8.99

A forking Drb spec server

Gemfile
          gem 'nimboids-spork', '~> 0.8.99'
  
  
  
  
  
  
  

install
          gem install nimboids-spork
  
  
  
  
  
  
  

Authors:

  • Tim Harper, Donald Parish

Owners:

Total downloads 1,945

For this version 1,331

Required Ruby Version: None

Links:

Versions:

  1. 0.9.0.rc2 - November 29, 2010 (31.5 KB)
  2. 0.8.99 - November 30, 2010 (31 KB)