RubyGems Navigation menu

nine-patch 0.0.2

Nine patch

Gemfile
          gem 'nine-patch', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install nine-patch
  
  
  
  
  
  
  

Total downloads 1,116

For this version 580

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - January 1, 2013 (3.5 KB)
  2. 0.0.1 - January 1, 2013 (3.5 KB)

Runtime Dependencies: