RubyGems Navigation menu

nisetegami 0.5.4

ActiveRecord/Liquid-based mail templates, incl. CSS-processing.

Gemfile
          gem 'nisetegami', '~> 0.5.4'
  
  
  
  
  
  
  

install
          gem install nisetegami
  
  
  
  
  
  
  

Authors:

  • Denis Lifanov, Dmitry Afanasyev

Owners:

Total downloads 4,532

For this version 795

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.4 - November 26, 2012 (24.5 KB)
  2. 0.5.3 - November 25, 2012 (24.5 KB)
  3. 0.5.2 - November 11, 2012 (24.5 KB)
  4. 0.5.1 - November 11, 2012 (24.5 KB)
  5. 0.5.0 - November 9, 2012 (24 KB)
Show all versions (6 total)