RubyGems Navigation menu

nlpir 1.1.0-x86_64-linux

"A rubygem wrapper of chinese segment tools ICTCLAS2014"

Gemfile
          gem 'nlpir', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install nlpir
  
  
  
  
  
  
  

Authors:

  • JoeWoo

Owners:

Licenses:

  • MIT

Total downloads 2,658

For this version 261

Show all versions (11 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.1.0 - June 13, 2014 x86_64-linux (18.8 MB)
  2. 1.0.0 - April 16, 2014 x86-mingw32 (18.9 MB)
  3. 1.0.0 - April 2, 2014 x86_64-linux (9.67 MB)
  4. 1.0.0 - April 2, 2014 x86-linux (9.65 MB)
  5. 0.1.0 - December 4, 2013 x86-linux (9.88 MB)
Show all versions (11 total)

Development Dependencies: