RubyGems Navigation menu

noah-agents-dummy2 0.0.4

Provides dummy2 support for Noah watchers

Gemfile
          gem 'noah-agents-dummy2', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install noah-agents-dummy2
  
  
  
  
  
  
  

Authors:

  • John E. Vincent

Owners:

Total downloads 2,233

For this version 1,166

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - March 27, 2011 (6 KB)
  2. 0.0.1 - March 25, 2011 (6 KB)