RubyGems Navigation menu

nokogiri-plist 0.5.0

Allows Nokogiri objects to be converted to PLists

Gemfile
          gem 'nokogiri-plist', '~> 0.5.0'
  
  
  
  
  
  
  

install
          gem install nokogiri-plist
  
  
  
  
  
  
  

Authors:

  • Casey Howard

Owners:

Total downloads 14,944

For this version 8,759

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.0 - September 8, 2011 (6.5 KB)
  2. 0.4.1 - August 24, 2011 (6.5 KB)
  3. 0.4.0 - May 23, 2011 (6.5 KB)
  4. 0.3.1 - August 8, 2010 (6.5 KB)
  5. 0.3.0 - May 30, 2010 (6.5 KB)
Show all versions (6 total)

Runtime Dependencies:

Development Dependencies: