RubyGems Navigation menu

nominet-epp 2.0.0

Client for communicating with the Nominet EPP

Gemfile
          gem 'nominet-epp', '~> 2.0.0'
  
  
  
  
  
  
  

install
          gem install nominet-epp
  
  
  
  
  
  
  

Total downloads 10,477

For this version 141

Show all versions (13 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 2.0.0 - October 16, 2014 (46.5 KB)
  2. 1.0.0 - June 2, 2014 (47 KB)
  3. 0.0.12 - May 24, 2011 (17.5 KB)
  4. 0.0.11 - May 17, 2011 (17.5 KB)
  5. 0.0.10 - May 4, 2011 (17.5 KB)
Show all versions (13 total)

Runtime Dependencies: