RubyGems Navigation menu

noodall 0.2.0

Noodall meta-gem that depends on the other components. UI and Core data objects.

Gemfile
          gem 'noodall', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install noodall
  
  
  
  
  
  
  

Total downloads 7,561

For this version 1,084

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - October 28, 2011 (122 KB)
  2. 0.2.0.pre.2 - October 27, 2011 (122 KB)
  3. 0.2.0.pre.1 - October 27, 2011 (122 KB)
  4. 0.1.0 - August 26, 2011 (113 KB)
  5. 0.0.5 - February 16, 2011 (116 KB)
Show all versions (8 total)

Development Dependencies: