RubyGems Navigation menu

north_pole_wrapper 0.2.3

wrapper for northpole.ro api

Versions:

  1. 0.2.3 - February 23, 2013 (7.5 KB)
  2. 0.2.0 - February 19, 2013 (7 KB)

Runtime Dependencies:

Authors:

  • Cristian Messel

Owners:

8341f4878bf9bb4051476842ad4648c8

Total downloads 1,349

For this version 705

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'north_pole_wrapper', '~> 0.2.3' = Copy to clipboard Copied!

install:
gem install north_pole_wrapper = Copy to clipboard Copied!

Links: