RubyGems Navigation menu

northstar 0.0.0

A scalable and comprehensive architecture for Compass and SASS for Ruby on Rails

Gemfile
          gem 'northstar', '~> 0.0.0'
  
  
  
  
  
  
  

install
          gem install northstar
  
  
  
  
  
  
  

Total downloads 833

For this version 833

Required Ruby Version: None

Links:

Versions:

  1. 0.0.0 - September 3, 2012 (3 KB)