RubyGems Navigation menu

not-naughty 0.6.2

Heavily armed validation framework.

Gemfile
          gem 'not-naughty', '~> 0.6.2'
  
  
  
  
  
  
  

install
          gem install not-naughty
  
  
  
  
  
  
  

Authors:

  • Florian Aßmann

Owners:

Total downloads 4,432

For this version 1,703

Required Ruby Version: None

Links:

Versions:

  1. 0.6.2 - October 30, 2008 (17.5 KB)
  2. 0.6.1 - October 9, 2008 (17 KB)
  3. 0.6.0 - October 7, 2008 (17 KB)

Runtime Dependencies: