RubyGems Navigation menu

notifiable-mpns-nverinaud 0.6.0

Plugin to use MPNS with Notifiable-Rails

Versions:

  1. 0.6.0 - May 9, 2014 (11.5 KB)
  2. 0.5.0 - May 3, 2014 (11.5 KB)
  3. 0.4.0 - February 14, 2014 (11 KB)
  4. 0.3.0 - February 11, 2014 (11 KB)
  5. 0.2.0 - February 10, 2014 (11 KB)
Show all versions (7 total)

Authors:

  • Matt Brooke-Smith

Owners:

F60631c4bc8301e6eb0be7921f57b5ea

Total downloads 2,543

For this version 407

Show all versions (7 total)

Required Ruby Version: >= 0

Licenses:

Apache 2.0

Gemfile:
gem 'notifiable-mpns-nverinaud', '~> 0.6.0' = Copy to clipboard Copied!

install:
gem install notifiable-mpns-nverinaud = Copy to clipboard Copied!

Links: