RubyGems Navigation menu

notify-integrity 0.3.0

This gem provides means to notify Integrity for example to request new build.

Versions:

  1. 0.3.0 - May 23, 2013 (8.5 KB)
  2. 0.2.0 - May 15, 2013 (8.5 KB)
  3. 0.1.0 - May 15, 2013 (8.5 KB)
  4. 0.0.1 - May 15, 2013 (7.5 KB)

Authors:

  • Samu Voutilainen

Owners:

72bb590d8ddd242dfaf688b8ffecdf76

Total downloads 2,325

For this version 627

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'notify-integrity', '~> 0.3.0' = Copy to clipboard Copied!

install:
gem install notify-integrity = Copy to clipboard Copied!

Links: