RubyGems Navigation menu

notify_hipchat 0.0.2

Send notifications to HipChat from the CLI

Gemfile
          gem 'notify_hipchat', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install notify_hipchat
  
  
  
  
  
  
  

Authors:

  • Paul Bellamy

Owners:

Total downloads 1,334

For this version 708

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - February 15, 2013 (4.5 KB)
  2. 0.0.1 - February 15, 2013 (4.5 KB)

Development Dependencies: