RubyGems Navigation menu

ns-api 0.3

A Ruby implementation of the NS (Dutch Railways) API

Gemfile
          gem 'ns-api', '~> 0.3'
  
  
  
  
  
  
  

install
          gem install ns-api
  
  
  
  
  
  
  

Total downloads 1,838

For this version 649

Required Ruby Version: None

Links:

Versions:

  1. 0.3 - March 20, 2013 (14.5 KB)
  2. 0.1 - February 25, 2013 (14.5 KB)
  3. 0.0.2 - March 20, 2013 (14.5 KB)