RubyGems Navigation menu

ns-ramaze-ext 0.0.8

funkomatic ramaze extensions

Versions:

  1. 0.0.8 - June 10, 2010 (115 KB)
  2. 0.0.7 - June 10, 2010 (13 KB)
  3. 0.0.6 - June 10, 2010 (13 KB)
  4. 0.0.5 - June 7, 2010 (12.5 KB)
  5. 0.0.4 - June 7, 2010 (12.5 KB)
Show all versions (6 total)

Runtime Dependencies:

Authors:

  • funkomatic

Owners:

29e14bb0af44069af9ae3f70494d4563

Total downloads 8,166

For this version 1,474

Show all versions (6 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ns-ramaze-ext', '~> 0.0.8' = Copy to clipboard Copied!

install:
gem install ns-ramaze-ext = Copy to clipboard Copied!

Links: