RubyGems.org

funkomatic ramaze extensions

installgem install ns-ramaze-ext -v 0.0.7
Authors

funkomatic

7,717 total downloads 1,282 for this version
Owners

29e14bb0af44069af9ae3f70494d4563

Gemfile
gem 'ns-ramaze-ext', '~> 0.0.7'
Versions
  1. 0.0.8 June 10, 2010 (115 KB)
  2. 0.0.7 June 10, 2010 (13 KB)
  3. 0.0.6 June 10, 2010 (13 KB)
  4. 0.0.5 June 7, 2010 (12.5 KB)
  5. 0.0.4 June 7, 2010 (12.5 KB)
Show all versions (6 total)
Runtime Dependencies
  1. ramaze >= 2010.04.04