RubyGems Navigation menu

nsicloudooo 0.4.0

A simple gem to access a nsi.cloudooo node

Gemfile
          gem 'nsicloudooo', '~> 0.4.0'
  
  
  
  
  
  
  

install
          gem install nsicloudooo -v 0.4.0
  
  
  
  
  
  
  

Total downloads 15,167

For this version 808

Show all versions (17 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.2 - December 14, 2012 (10.5 KB)
  2. 0.5.1 - December 5, 2012 (10.5 KB)
  3. 0.5.0 - December 4, 2012 (10.5 KB)
  4. 0.4.1 - July 31, 2012 (10 KB)
  5. 0.4.0 - July 26, 2012 (10 KB)
Show all versions (17 total)

Runtime Dependencies: